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Micro Motion Inc.
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MODEL(S) | MODELE(S) RATING | CLASSEMENT
Mass Flowtubes | débitmétres massiques Flow rate Range’, kg/min | MMQ | Qmm
Séries CMFS ELITE Series Gamme de débit?, kg/min kg
CMESQ75****kkkkkkk 4 toja 204 4
CMES10Q*****kkkkkkk 45 to|a 318 45
CMFES15Q****dkkkkkkk 80 toja 565 80
and Flow Transmitters | et Transmetteurs de débit
RFT9739,

Séries 2700 MVD Series,
Séries 5700 Series,
Séries Altus 3000 Series: 3500, 3700

! Volumetric flowrates are derived based on the approved liquid density and mass flowrate ranges.
2 Débits volumétriques sont dérivés en fonction de la gamme approuvée de densité et de débit massique du liquide.
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NOTE: This approval applies only to devices, the
design, composition, construction and performance of
which are, in every material respect, identical to that
described in the material submitted, and that are
typified by samples submitted by the applicant for
evaluation for approval in accordance with sections
14 and 15 of the Weights and Measures Regulations.
The following is a summary of the principal features
only.

SUMMARY DESCRIPTION

The approved measuring device is a mass flow meter
that uses the Coriolis principle to measure liquid
mass. These meters measure in metric units of mass
and can also be configured to measure in metric units
of gross volume.

The current output is not approved for metrological
use.

MAIN COMPOMENTS

The CMFS ELITE mass flow measuring system
consists of the following basic components:
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REMARQUE : Cette approbation ne vise que les
appareils dont la conception, la composition, la
construction et le rendement sont identiques, en tout
point, a ceux qui sont décrits dans la documentation
recue et pour lesquels des échantillons représentatifs
ont été fournis par le requérant aux fins d’évaluation,
conformément aux articles 14 et 15 du Reglement sur
les poids et mesures. Ce qui suit est une bréeve
description de leurs principales caractéristiques.

DESCRIPTION SOMMAIRE

L'appareil approuvé est un débitmetre massique qui
utilise le principe de Coriolis pour mesurer la masse
des liquides. Il mesure en unités de masse métriques
et peut aussi étre configuré pour mesurer en unités
métriques de volume brut.

L utilisation du courant de sortie n’est pas approuvee
pour I’utilisation métrologique.

COMPOSANTES PRINCIPALES

Le systeme de mesure du debit massique CMFS
ELITE se compose des éléments de base suivants:

e An ELITE CMFS075, CMFS100 or CMFS150
flow sensor tube. The sensor tube is encased in a
welded stainless steel housing;

e Un tube capteur de débit ELITE CMFSO075,
CMFS100 ou CMFS150. Le tube capteur est
abrité dans un boitier en acier inoxydable soude;

e The sensor is interfaced with one of the following
transmitters:
1. ELITE Transmitter model RFT9739 1. Transmetteur ELITE modele RFT9739 (monté
(Field / Rack-Mount), connected to an sur place / support), connecté a un
approved and compatible electronic register enregistreur  électronique  approuvé et

e Le capteur est relié a un des transmetteurs
suivants :

compatible
2. Model 5700 transmitter, connected to an 2. Transmetteur modeéle 5700, afférent a un
approved and compatible electronic register enregistreur  électronique  approuvé et
compatible
3. Model 2700 MVD transmitter, connected to 3. Transmetteur MVD modele 2700, afférent a
an approved and compatible electronic register un enregistreur électronique approuvé et
compatible
4. Series 3000 models 3500 and 3700 (Altus) 4. Transmetteur / contr6leur de lots intégre
integrated transmitters / batch controllers with (Altus) séries 3000, numéro des modeéles 3500
display et 3700 avec afficheur
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Note: When an Altus transmitter model
3500/ 3700 is installed at bulk loading facilities, in
order to meet subsection 25(a) of SI/90-156
specifications (SVM-1), the device is installed with
an Uninterruptable Power Source (UPS).

PRODUCT APPLICATIONS

NORMALLY LIQUID PRODUCTS GROUP:

e Normally liquid products having a density of
650 kg/m® to 1400 kg/m* for measurements in
mass and volume units.

The meter is approved for multi-product
applications. The meter does not require re-
zeroing or recalibration when measuring
normally liquid products where the density of the
multiple products does not vary by more than
300 kg/m® within the overall approved density
range.

MODES OF OPERATION

1. ELITE CMFS Sensor with RFT9739, 5700 or
2700 MVD Transmitter, connected to an
approved and compatible electronic register:

An approved and compatible electronic register
allows the operator to pre-set deliveries and to
control the delivery using the start, stop and reset
keys.

2. ELITE CMFS Sensor with Altus model
3500 or 3700 Transmitter / Batch
Controller:

APPROVAL No. - N° D’APPROBATION
AV-2446C

Note : Lorsque le modele Altus 3500 / 3700 est
monté sur une installation de chargement en vrac,
I’appareil doit étre doté d’une alimentation sans
coupure pour satisfaire a la norme ministérielle
TR/90-156 alinéa 25(a) (SVM-1).

APPLICATIONS DE PRODUIT

GROUPE DE PRODUITS NORMALEMENT
LIQUIDES

e Produits normalement liquides dont la masse
volumique est comprise entre 650 kg/mé et
1400 kg/mé pour le mesurage en unités de
masse et de volume.

Le compteur est approuvé pour les applications
avec produits multiples. Il n’est pas nécessaire
de remettre le compteur a zéro ou de le ré
étalonner lors de la mesure de produits
normalement liquides si la masse volumique des
produits multiples ne varie pas de plus de 300
kg/m*a I’intérieur de la plage globale de masse
volumique approuvée.

MODES DE FONCTIONNEMENT

1. Capteur ELITE CMFS avec transmetteur
modéle RFT9739, 5700 ou MVD 2700,
connecté a un enregistreur électronique
approuvé et compatible :

Un enregistreur électronique approuvé et compatible
permet a I'opérateur de prédéterminer des livraisons et
de contr6ler la livraison a I'aide des touches de mise en
marche, d’arrét et de remise a zéro.

2. Capteur CMFS d’ELITE avec transmetteur/
contrOleur de lots Altus, modele 3500 ou
3700 :
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The Altus model 3500 / 3700 integrated transmitter
allows the operator to pre-set deliveries and to
control the delivery using the function and cursor
buttons on the transmitter / batch controller. The
sensor is configured using the model 3500 / 3700

Le transmetteur intégré Altus, modéle 3500 / 3700
permet a [I’opérateur de prédéterminer des
livraisons et de contréler la livraison a I’aide des
boutons fonctions et des boutons curseurs du
transmetteur / controleur de lots. Le capteur est

integrated transmitter.

The Altus Model 3500 / 3700 integrated transmitter
performs the function of a transmitter and batch
controller. An additional approved and compatible

electronic register is not required.

The Altus Model 3500 / 3700 has a 128x128 pixel
liquid crystal display (LCD) with three function
buttons, a security button and four cursor buttons.
See Figure 6 for more information on the functions

of the buttons.

The software of the integrated transmitters has two

main menus:
View menu Configuration menu
Process monitoring System
Pre-set selections Inputs

Batch inventory Discrete batch

Process totalizers Measurements
Active alarm log Outputs
LCD options Monitoring

Diagnostic monitor

Digital Communication

SEALING REQUIREMENTS

Version 2 of RFT9739 transmitter has a 10-position dip
switch under the hinged cover of the electronics
module. See Figures 1 and 2. Switch 9 is ON to prevent
remote access to change any transmitter configuration
and to prevent remote zeroing. The housing of the
transmitter is sealed with a wire and lead type seal to
prevent access to the switch.

contrbleur de lots. Un
approuvé et compatible supplémentaire n’est pas

configurée a I'aide du transmetteur intégré de
modéle 3500 / 3700.

Le transmetteur intégré Altus, modéle 3500 / 3700,
remplit la fonction d’un transmetteur et d’un
enregistreur électronique

nécessaire.

Le modeéle Altus 3500 / 3700 comporte un dispositif

d’affichage a cristaux liquides (ACL) de 128x128

pixels doté de trois boutons de fonction, d’un bouton

de sécurité et de quatre boutons curseurs. Voir figure

6 pour plus d’information sur les boutons de fonction.

Le logiciel des transmetteurs intégrés comporte deux
menus principaux :

Menu d’affichage Menu de configuration
Contrble du processus Systéme
Sélections prédéterminées Entrées
Inventaire du lot Lot discret
Totalisateur du processus Mesures
Registre actif d’alarme Sorties
Options de I’ACL Controle
Indicateur de diagnostic ~ |Communication numérique

SCELLAGE

La wversion 2 du transmetteur RFT9739 a un
commutateur DIP a 10 positions sous le couvercle
articulé du module électronique. Voir figures 1 et 2. Le
commutateur 9 est en position ON afin d'empécher tout
acces a distance en vue de modifier la configuration du
transmetteur et d'empécher la mise a zéro a distance.
Le boitier du transmetteur est scellé avec un fil
métallique et un plomb afin d'interdire l'accés au
commutateur.
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Version 3 of RFT9739 transmitter has a 10-position dip
switch under the hinged cover of the electronics
module. See Figures 1 and 2. To prevent changes to the
transmitter configuration and calibration parameters
through remote access and to prevent remote zeroing,
the switches Secure 1 is ON, Secure 2 is OFF and
Secure 3 is OFF. The housing of the transmitter is
sealed with a wire and lead type seal to prevent access
to the switch.

For the RFT9739 version 3 rack-mounted transmitters,
the housing of the transmitter is sealed with a wire and
lead type seal to the mount to prevent access to the
switches. See figures 3 & 4.

The 5700 transmitter is sealed against access to the
configuration mode with a physical security switch
located behind the display cover. The device is placed
in secure mode via this switch and then the screw-on
display cover is secured via wire and lead type seal as
in figure 9.

The MVD 2700 transmitter is sealed against access to
configuration mode with a wire and lead type seal on
both screw-on end caps.

After removing the end cap over the main terminal, the
cover over the service port compartment must be
opened to access terminals 7 and 8. A personal
computer with ProLink software connects to terminals
7 and 8 to enable / disable access (see figures 7 & 8).

Once enabled, configuration changes can be made
through a Hart communicator on terminals 1 and 2 or
through a personal computer with Micro Motion
ProLink 11 or 111 software as follows:

APPROVAL No. - N° D’APPROBATION
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La wversion 3 du transmetteur RFT9739 a un
commutateur DIP a 10 positions sous le couvercle
articulé du module électronique. Voir figures 1 et 2.
Pour eéviter que les parametres de configuration et
d'étalonnage du transmetteur ne soient modifiés a
distance et pour empécher toute mise a zéro a distance,
le commutateur sécurité 1 est en position ON et les
commutateurs sécurité 2 et 3 a OFF. Le boitier du
transmetteur est scellé avec un fil métallique et un
plomb afin d'interdire lI'accés au commutateur.

Pour modele RFT9739 version 3, monté sur place, le
boitier du transmetteur est scellé avec un fil métallique
et un plomb afin d'interdire lI'accés aux commutateurs.
Voir figures 3 et 4.

Le transmetteur 5700 est scellé avec un commutateur
de sécurité, placé derriére le couvercle d’affichage, qui
empéche I’accés au mode de configuration. L’appareil
est mis a la mode sécuritaire et puis le couvercle
d’affichage est scelle avec un fil métallique et un
plomb comme illustré sur la figure 9.

Le transmetteur MVD 2700 est scellé avec un fil
métallique et un plomb placés sur les vis des
couvercles d’embout afin d’empécher I’acces au mode
de configuration.

Il faut ouvrir le couvercle du compartiment du port de
service pour acceder aux ports 7 et 8 apres avoir enlevé
le couvercle d’embout du terminal principal. Un
ordinateur personnel équipé du logiciel ProLink est
branché aux ports 7 et 8 pour activer/désactiver I’accés
(voir figures 7 et 8).

Lorsque activé, les changements de configuration
peuvent étre effectués a I’aide d’un communicateur
Hart installé aux terminaux 1 et 2 ou avec un
ordinateur personnel équipé du logiciel ProLink Il ou
111 de Micro Motion comme suit :
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1. Custody Transfer mode is set to “NTEP” to
prevent any changes to batch reset and zero
calibration functions:

ProLink 11>Configuration>System>NTEP...
or

ProLink 111 > Device Tools > Configuration >
Weights & Measures

2. To activate the digital seal, the transmitter is set
to “secured” mode:

ProLink Il: Plugins > Enable/Disable Custody
Transfer

or

ProLinkProLink Il1: Device Tools >
Configuration > Custody Transfer

3. Once the digital seal is activated, disconnect the
computer from service ports 7 and 8 and ensure
no other connection is made to the ports.

The end-caps of the transmitter 2700 must be sealed
using wire and lead type seals to prevent access to the
service ports

The Altus model 3500 rack / panel mount transmitter
has a Weights and Measures security switch on the
back panel. The security switch is enabled by toggling
to the down position, to prevent access to make changes
to the transmitter configuration and calibration
parameters and to prevent sensor zero. The housing of
the transmitter is sealed with a wire and lead type seal
to the mount to prevent access to the switch. The
message “SECURITY BREACH” is shown at the top
of the display while the security switch is disabled. See
Figures 3 and 4 for sealing.
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1. Le mode de Transfert Fiduciaire doit étre réglé a
"NTEP" pour empécher toute modification de
remise a zéro du lot et ajustage du zéro :

ProLink I1>Configuration>System>NTEP...
ou

ProLink I11 > Device Tools > Configuration >
Weights & Measures

2. Pour activer le sceau digital, le transmetteur est mis
en mode « Sécurisé » :

ProLink Il: Plugins > Enable/Disable Custody
Transfer

ou

ProLinkProLink Ill: Device Tools >
Configuration > Custody Transfer

3. Une fois le sceau digital est activé, débranchez
I’ordinateur des ports de service 7 et 8, et assurez-
vous que rien d’autre n’y est branché.

Les couvercles du transmetteur 2700 doivent étre
scellés au moyen d’un sceau de type fil et plomb afin
de prévenir tout acces aux ports de service.

Le transmetteur Altus 3500 monté sur support /
panneau comporte un commutateur de sécurité de
Poids et Mesures sur le panneau arriére. Le
commutateur de sécurité est activé en le basculant vers
le bas pour empécher que des changements soient
apportés aux paramétres de configuration et
d’étalonnage du transmetteur ainsi que pour prévenir la
remise a zéro du capteur. Le boitier du transmetteur est
scellé au dispositif de fixation a [I’aide d’un fil
métallique et d’un plomb pour empécher I’accés au
commutateur. Le message « SECURITY BREACH »
(bris de sécurite) apparait dans le haut de I’afficheur
lorsque le commutateur est désactivé. Voir figures 3 et
4 pour le scellage.
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The Altus model 3700 field-mount transmitter has a
Weights and Measures security switch on the back
panel under the rotary cover. The security switch is
enabled by toggling toward the mounting bracket, to
prevent access to make changes to the transmitter
configuration and calibration parameters and to prevent
sensor zero. The rotary cover of the housing of the
transmitter is sealed with a wire and lead seal to the
mount to prevent access to the switch. The message
SECURITY BREACH is shown at the top of the
display while the security switch is disabled. See Figure
5 for switch location.

SOFTWARE

RFT9739

The approved software versions of the RFT9739
transmitter are 2.0 up to 4.0. The software version of
the transmitter is identified with a sticker affixed to the
electronics module inside the transmitter. See Figure 1.
The 10 position dip switch under the hinged cover of
the electronics module is labeled differently for
versions 2 and 3. See Figure 2.

MVD 2700
The approved software versions for the MVD-2700
transmitter are:

e 37,41,42, 50,512, 5.20, 6.0, 6.1, 6.5, 6.6,

6.7,6.82,7.1,7.2, 7.3 and 8.02.

The display software version is shown with the Micro
Motion logo on power up, after which the functional
software version is shown. The functional software is
also available in the VIEW menu under Applications.

The approved software versions for the 700 core
processor are:
e 12,20,21,22,23,24,25,26,2.7,2.8, 3.0,
3.12, 3.20, 3.30, 3.40, 3.42 and 3.50.
The approved software versions for the 800 core
processor are 3.70, 3.94, 3.96, 4.02, 4.14, 4.20 and 4.42.
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Le transmetteur Altus 3700 monté sur place comporte
un commutateur de sécurité de Poids et Mesures sur le
panneau arriére du couvercle rotatif. Le commutateur
de seécurité est activé, lorsqu’il est basculé en direction
du support de montage, pour empécher que des
changements soient apportés aux parametres de
configuration et d’étalonnage du transmetteur ainsi que
pour prévenir la remise a zéro du capteur. Le couvercle
rotatif du boitier du transmetteur est scellé au support a
I’aide d’un fil métallique et d’un plomb pour empécher
I’accés au commutateur. Le message SECURITY
BREACH (bris de sécurité) apparait dans le haut de
I’afficheur lorsque le commutateur est désactivé. Voir
emplacement du commutateur a la figure 5.

LOGICIEL

RFT9739

Les versions approuvées du logiciel du transmetteur
RFT9739 sont de 2.0 a 4.0. Une étiquette fixée au
module électronique a l'intérieur du transmetteur
indique la wversion utilisée. Voir figure 1. Le
commutateur DIP a 10 positions sous le couvercle
articulé du module électronique est étiqueté d'une
fagon différente pour les versions 2 et 3. Voir figure 2.

MVD 2700
Les versions approuvées du logiciel du transmetteur
MVD-2700 sont :

e 37,41,42,50,5.12,5.20, 6.0, 6.1, 6.5, 6.6,

6.7,6.82,7.1,7.2,7.3 et 8.02.

La version du logiciel d’affichage est indiquée avec le
logo Micro Motion au démarrage, apres quoi la version
du logiciel en fonction apparait. Le logiciel en fonction
peut aussi étre visualisé au menu VIEW sous
Applications.

Les versions approuvées du logiciel du processeur de
base 700 sont :
e 12,20,21,22,23,24,25,26,2.7,2.8, 3.0,
3.12, 3.20, 3.30, 3.40, 3.42 et 3.50.
Les versions approuvées du logiciel du processeur de
base 800 sont 3.70, 3.94, 3.96, 4.02, 4.14, 4.20 and
4.42.
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5700

The 5700 transmitter includes both an underlying
software version as well as specific W&M Application
software versions. All underlying software versions are
approved as long as the W&M Application software
version is approved.

The approved W&M application versions are 1.0 and
2.0. The W&M software version can be viewed from
the display of the transmitter by selecting:

{Menu > About > Versions}.

Altus 3500 / 3700
The approved software versions of the transmitter are
versions :

e 20, 30,40, 5.0, 6.0, 70, 7.2, 80, 8.1, 8.14,

8.15, 8.2, 8.3 and 8.4.

The display software version is shown with the Micro
Motion logo on power up, after which the functional
software version is shown. The functional software is
also available in the VIEW menu under Applications.

Note: Version 7 also has a new function called
“Verification.” This function is a diagnostic tool that
does not affect the approved use.

APPROVAL No. - N° D’APPROBATION
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5700

Le transmetteur 5700 comprend a la fois une version
sous-jacente de logiciel ainsi que des versions
spécifiques de logiciels d'application P&M. Toutes les
versions de logiciels sous-jacentes sont approuveées tant
que la version du logiciel d'application P&M est
approuvee.

Les versions de I'application P&M approuvées sont 1.0
et 2.0. La version du logiciel P&M peut étre visualisée
sur l'affichage du transmetteur en sélectionnant: {Menu
> About > Versions}.

Altus 3500 / 3700
Les versions approuvées du logiciel du transmetteur
sont :

e 20,30, 4.0,5.0,6.0,70, 7.2, 80, 81, 8.14,

8.15,8.2,8.3 et 8.4.

La version du logiciel d’affichage est indiquée avec le
logo de Micro Motion au deémarrage, aprés quoi la
version du logiciel en fonction apparait. Le logiciel en
fonction peut aussi étre visualisé au menu VIEW sous
Applications.

Note: La version 7 posséde aussi une nouvelle fonction
nommée « Vérification ». Cette fonction est un outil de
diagnostic qui n’affecte pas I’ utilisation approuvée.
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METROLOGICAL FUNCTIONS
AND CONFIGURATIONS

ELITE CMFS Sensor with Altus model 3500 or
model 3700 Transmitter / Batch Controller: All
parameters are changed through the model 3500 /
3700 integrated transmitter.

ELITE CMF Sensor with RFT9739 or MVD 2700
Transmitter connected to an approved and compatible
electronic register: All parameters are changed
through a Rosemount Hart model 275 or compatible
software and a personal computer as mentioned in
Modes of Operation.

There are three ways to access the configuration
parameters on transmitters 2700 or 5700:

e via optical switches on the display,
e via HART communication device, or
e via ProLink software.

However, for the 2700 transmitter, only the ProLink
software will provide access to all of the required
parameters and functions under the Weights and
Measures applications. For the 5700 transmitter, the
required parameters are accessible either via ProLink
software or the display interface.

The three methods of access are described hereafter:

1. ProLink: First the end-cap on the terminal
compartment is removed. Then the plastic safety
cover is opened to access terminals 7 and 8. A
personal computer with ProLink software is
connected to terminals 7 and 8. For the 5700
transmitter, the plastic safety cover is opened to
access the USB service port and a personal
computer with Prolink software is connected to
the service port.

2. A communicator (HART) is connected to
terminals 1 and 2 on the terminal compartment.

APPROVAL No. - N° D’APPROBATION
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FONCTIONS METROLOGIQUES
ET CONFIGURATIONS

Capteur CMFS d’ELITE avec transmetteur /
controleur de lots Altus, modele 3500 ou 3700 : Tous
les parameétres sont modifiés a I’aide du transmetteur
intégreé de modeéle 3500 / 3700.

Capteur ELITE CMF avec transmetteur de modele
RFT9739 ou MVD 2700 connecté a un enregistreur
électronique approuvé et compatible: Tous les
parametres sont modifiés a l'aide d'un communicateur
du modele Rosemount Hart 275 ou d'un logiciel
compatible et d'un ordinateur personnel, comme
indiqué aux modes de fonctionnement.

Il 'y a trois facons d'accéder aux paramétres de
configuration des transmetteurs 2700 ou 5700:

e via les touches optiques sur l'affichage,
e Vvia un communicateur (HART), ou
e ou via le logiciel ProLink.

Cependant, pour le transmetteur 2700 seul le logiciel
ProLink donnera acces a tous les parameétres et
fonctions nécessaires sous les applications de Poids et
Mesures. Pour le transmetteur 5700, les parametres
nécessaires sont disponible via le logiciel ProLink ou
I’interface d’affichage.

Les trois méthodes d'acces sont décrites ci-apres :

1. ProLink : Il faut ouvrir le couvercle du port de
service pour accéder aux ports 7 et 8 apres avoir
enlevé le couvercle d’embout du compartiment de
cablage. Un ordinateur personnel équipé du
logiciel « ProLink » est branché aux ports 7 et 8.
Pour le transmetteur 5700, il faut ouvrir le
couvercle en plastique pour accéder au port de
service USB et un ordinateur personnel équipé du
logiciel « ProLink » est branché au port de
service.

2. Un communicateur (HART) est installe aux
terminaux 1 et 2 du compartiment de cablage.
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3. The display menus are accessed by covering the
“scroll” and  *“select”  optical  switches
simultaneously for 4 seconds for the 2700
transmitter, and by selecting the “Menu” option on
the display of the 5700 transmitter.

The following parameters must match the values
indicated on the nameplate of the sensor (for 5700
series, also verify the sensor serial number):

FLOW CAL, K1, K2, FD, D1, D2 and DT (or TC).
via
ProLink Il > Configuration > Flow >... and
ProLink Il > Configuration > Density >...

or
ProLink I11> Device Tools>Calibration Data

Transmitters 2700 and 5700 Outputs must be
configured to “Frequency” for both channels B and C
on quadrature mode, with scaling set to “Flow” (dual
pulse).

2700:

{Cover *“Scroll” and “Select” optical switches
simultaneously for 4 seconds, then: > Scroll > OFF-
LINE MAINT > Scroll > OFF-LINE CONFIG
>Select> 10 >Select> CH B (or CH C)>Select>
SET FO}.

The low-flow cut-off value for mass and volume shall
not be set to flow rates higher than 10 percent of the
approved minimum flow rate:

ProLink Il > Configuration > Flow

or

ProLinkProLink 111 > Device Tools >
Configuration > Process Measurement > Flow

The flow direction (FLDIR) must be FORWARD.
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3. Les menus sur I'affichage du transmetteur sont
accessibles en couvrant les touches optiques
«scroll » et «select» simultanément pendant 4
secondes pour le transmetteur 2700, et en
sélectionnant I’option « Menu » sur I’affichage du
transmetteur 5700.

Les paramétres suivants doivent correspondre aux
valeurs indiquées sur la plague signalétique du
capteur (pour les séries 5700, vérifiez aussi le numéro
de série du capteur) :

FLOW CAL, K1, K2, FD, D1, D2 et DT (ou TC).

via
ProLink Il > Configuration > Flow >... et
ProLink Il > Configuration > Density >...
ou
ProLink I11> Device Tools>Calibration Data

Les sorties des transmetteurs 2700 et 5700 doivent
étre configurés a « Frequency » pour les deux voies B
et C en mode « quadrature », avec mise a I'échelle
réglée sur « Flow » (double impulsion).

2700 :

{Couvrez les touches optiques « Scroll » et « Select »
simultanément pendant 4 secondes, puis: > Scroll >
OFF-LINE MAINT > Scroll> OFF-LINE CONFIG
>Select> 10 >Select> CH B (ou CH C)>Select>
SET FO}.

La valeur d'arrét bas débit massique et volumique ne
doit pas étre réglée a un debit supérieur a 10 % du
débit minimal approuvé.

ProLink Il > Configuration > Flow

ou

ProLinkProLink 111 > Device Tools >
Configuration > Process Measurement > Flow

Le sens d'écoulement (FLDIR) doit étre FORWARD.
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APPROVAL No. - N° D’APPROBATION

AV-2446C
“Slug flow” functions are not approved and therefore Les fonctions de « Slug Flow » ne sont pas
must be disabled (default setting = 0): approuvees et doivent donc étre désactivees (valeur
par défaut = 0) :

ProLink Il > Configuration > Density > Slug ProLink Il > Configuration > Density > Slug

duration duration

or ou

ProLinkProLink 111> Device Tools > ProLinkProLink I11> Device Tools >

Configuration > Process Measurement > Flow Configuration > Process Measurement > Flow
Output signal Fall-Back value (Downscale) = 0 Hz. La valeur de repli du signal de sortie = 0 Hz.

ProLink Il > Configuration > Frequency > Freq ProLink 1l > Configuration > Frequency >

fault action Freq fault action

or ou

ProLink Il > Device Tools > Configuration > ProLink 111 > Device Tools > Configuration >

/0 > Outputs > Frequency Output > Fault I/0 > Outputs > Frequency Output > Fault

Settings Settings
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APPROVAL No. - N° D’APPROBATION
AV-2446C

METROLOGICAL FUNCTIONS SETTINGS | REGLAGES FONCTIONS METROLOGIQUES

Table 1. Basic setup branch or detailed setup functions for all devices | Description générale de la
configuration de base et la configuration détaillée des fonctions pour tous les appareils

Setup | : : : . .
Configuration Function | Fonction Setting | Réglage Description
SYSTEM- MASS FLOW UNIT | kg / unit of time | Selects the unit for mass flow rate |
UNITS | UNITE DEBIT kg / unité de temps Sélectionne I’unité de debit massique
MASSIQUE
CHOIX MASS UNIT | kg Selects the unit for mass |
UNITES UNITE MASSE Sélectionne I’unité de masse
TEMPERATURE UNIT | °C Selects the unit for temperature |
UNITE TEMP Sélectionne I’unité de température
CURRENT ASSIGN OUTPUT | OFF | OFF The current output is not approved for
OUTPUT | AFFECT SORTIE metrological use |
SORTIE La sortie de courant n’est pas approuvée
COURANT Pour I’ utilisation métrologique
PULSE/ OPERATION MODE | [PULSE |
FREQENCY TYPE COMPTAGE IMPULSION
OUTPUT |
SORTIE FAILSAFE MODE | FALL-BACK In the event of a fault:
VALUE: 0 Hz| Output signal Fall-Back value = 0 Hz.
IMPULSION/ . : )
FREQUENCE MODE DEFAULT Totalizer stops operating |
VALEUR DE
RECHANGE Dans le cas d’opération fautive:
FREQUENCE: 0 Hz [Valeur de rechange du signale de sortie
= 0 Hz.
Le totalisateur arréte de fonctionner.
RELAYS | RELAY 2 FUNCTION | [LIMIT MASS This point can also be configured through
RELAIS FONCTION RELAIS 2 |FLOW | the approved and compatible register /
batch controller |
LIMITE DEBIT
MASSIQUE Ce point peut également étre configuré
par I’enregistreur / le contréleur
approuveé et compatiblesen lots
RELAY 2 ON VALUE | [> RELAY 2 OFF
RELAIS 2 N.F. VALUE |
> RELAIS 2 N.O.
RELAY 2 OFF VALUE |[Value entered in LOW |Dropping below the set flowrate will
RELAIS 2 N.O. FLOW CUTOFF | cause Relay 2 to de-energize |
La valeur entrée a
point de coupure a Un débit plus faible que celui établi
faible débit désexcitera le relais 2.
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APPROVAL No. - N° D’APPROBATION

AV-2446C
Setup | Function | : . .
Configuration Fonction Setting | Réglage Description
PICKUP DELAY 2 | 0s
TEMPO DE
RETARDEMENT
DROPOUT DELAY 2| |0s The delay time before the Relay is de-
RETARDEMANT DE energized when Relay 2 Off value is
RETIREMENT 2 reached.|
Le délai accordé avant la désexcitation du
relais lorsque la valeur de mise hors
tension du relais 2 est atteinte.
BATCHING | |BATCHING OFF | OFF
DOSAGE VARIABLE |
VARIABLE DOSAGE
DENSITY CALC. DENSITY | OFF | OFF
FUNCTION| |CALCUL DENSITE
FONCTION De
DENSITE
VOLUME FLOW OFF | OFF
MEASUREMENT |
MESURE DE DEBIT
VOLUMETRIQUE
PROTOCOL | OFF | OFF
PROTOCOLE
PROCESSING (LOW FLOW CUTOFF | |[Minimum Flow Rate | |The low-flow cut-off value shall not be set
PARAMETER,| to flow rates higher than 10 percent of the
POINT DE Débit minimal approved minimum flow rate. |
PARAMETRE |COUPURE A _ _
PROCESS FAIBLE DEBIT La valeur d'arrét bas débit ne doit pas étre
réglée a un débit supérieur a 10 % du débit
minimal approuvé.
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APPROVAL No. - N° D’APPROBATION
AV-2446C

SENSOR MODEL DESIGNATION | DESIGNATION DE MODELE DU CAPTEUR

C M F S *kk X F*kk X KX KX * % * * *

1 2 3 4 5 6 7 8 9 10 11

1. Fitting size | Taille de raccordement

075 0.75 inches | 0,75 pouces

100 linch |1 pouce

150 1.5 inches | 1,5 pouces
2. Type code (Base model) | Code du type (modéle base) ®:

M 316L stainless steel | acier inoxydable 316L

H Nickel alloy C22 | alliage de nickel C22

P Nickel alloy C22/316L stainless steel | alliage de nickel C22/ acier inoxydable 316L
3. Process connections | Connection du processus *

4. Case options | Option du étui ]
N Standard case; 300-series stainless steel | Etui standard; series-300 acier inoxydable

P Standard case; 300-series stainless steel; with one drain or two purge fittings | Etui
standard; series-300 acier inoxydable; avec un raccord de la vidange ou deux
raccords de la purge

M 316L stainless steel case | Etui du acier inoxydable 316L

K 316L stainless steel case; with one drain or two purge fittings | Etui du acier
inoxydable 316L; avec un raccord de la vidange ou deux raccords de la purge

5. Electronics interface | Interface électroniques

6. Conduit connections | Raccords de conduit ®

7. Approvals | Approbation ?

8. Languages | Langues?

9. Calibration | Etalonnage

10. Measurement application software | Logiciel de la fonction mesure

11. Factory options | Options du fabrication
WC’ for a Measurement Canada approved meter. Additional codes may be added to the model
string under this category. | « WC » pour un compteur approuvé de Mesure Canada. Des codes

supplémentaires peuvent étre ajoutés a la chaine modéle dans cette catégorie.

a Represents non-metrological features | Représente les caractéristiques non-métrologique.
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APPROVAL No. - N° D’APPROBATION
AV-2446C

~ TRANSMITTER MODEL DESIGNATIONS |
DESIGNATIONS DE MODELE DU TRANSMETTEUR

A) RFTQ739 * * * * * Transmitter | Transmetteur
12345

1 * Explosion proof housing | Boitier antidéflagrant 2
* Rack mounted | Monté sur support 2

2 * Power code | Code d'alimentation 2

3 * Configuration code | Code de configuration 2

4 * Conduit connections | Raccords de conduit 2

5 * Approval code | Code d'approbation 2

a Represents non-metrological features | Représente les caractéristiques non-métrologique.

B) MVD 2700 * * * * * * * % *x % Transmitter | Transmetteur
1 2 3 4 5 6 7 8 9 10

1* R 4-wire remote mount transmitter | Transmetteur 4 fils monté a distance
| Integral mount transmitter | Transmetteur intégré
B 4-wire remote mount transmitter with 9-wire remote core processor |
Transmetteur 4 fils monté a distance avec processeur central a distance, 9 fils
C 4-wire remote mount transmitter with integral core processor |
Transmetteur 4 fils monté a distance avec processeur central intégré

,* 1 181030 VDC and 85 to 265 VAC |18 a 30 volts c.c. et 85 a 265 volts c.a.

3* 1 Dual line display | afficheur & deux lignes
2 Nodisplay | Aucun afficheur

4* Qutput | Sortie:
B One mA, two configurable 10 channels | Un mA, deux ports d’entrées-sorties configurables
C One mA, two configurable 10 channels | Un mA, deux ports d’entrées-sorties configurables

5* Conduit connections? | Raccords de conduit 2
6* Approval code 2 | Code d'approbation @
7* Language?| Langue ?

g* Software Options 1| Option de logiciel 1:
Z Flow and density variables? | Variables de débit et de masse 2

9* Software Options 2 — Options de logiciel 2 :
W  Weights & Measures custody transfer | Transfert fiduciaire de Poids et Mesures
D Weights & Measures custody transfer and Smart Meter Verification |
Transfert fiduciaire de Poids et Mesures et validation intelligente de compteur

10 * Factory options? | Options de fabrication?
a Represents non-metrological features | Représente les caractéristiques non-métrologique.
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APPROVAL No. - N° D’APPROBATION
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C) 5700 * * * A *x * % x x & AAAL x NT * x Transmitter | Transmetteur
123 456 78 9 10 11 12 13 14 15 16 17 18

Mounting | Montage ?

Power | Alimentation ®

Display | Indicateur ®

Output board | Carte de sortie
Conduit Connection | connexion de cable?®
Approval | Code de certification®
Option 1 | Option 12

Option 2 | Option 2°

9. Factory option | Option d’usine?®
10. Output channel | VVoie de sortie
11. Output channel | Voie de sortie
12. Output channel | VVoie de sortie
13. Output channel | Voie de sortie
14. Output channel | VVoie de sortie

N~ WNE

15. Additional features | Fonctions supplémentaires (N)
16. Additional features | Fonctions supplémentaires (T)
17. Additional features | Fonctions supplémentaires
18. Additional features | Fonctions supplémentaires

% Represents non-metrological features | Représente les caractéristiques non-métrologique.

NOTE: The Weights and Measures approved version contains the 2-character code NT near the end of the
model code. All other characters represent options that do not have metrological impact. |

NOTA : Le code du modele du transmetteur 5700 sur la version approuvée pour I’application de Poids et
Mesures contient les caracteres « NT » pres de la fin de code du modele. Tous les autres codes se
reliés aux options non-métrologique.

The model code and approval of the transmitter can be verified through the display: |

Le code du modele et I’approbation du transmetteur peut étre vérifié via I’indicateur :
{Menu > About > Device Information}

! Either character 12 or character 13 shall be ‘A’ | Un des deux caractéres 12 ou 13 doit étre « A »
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APPROVAL No. - N° D’APPROBATION
AV-2446C

TRANSMITTER / BATCH CONTROLLER MODEL DESIGNATION |
DESIGNATION DE MODELE DU TRANSMETTEUR/CONTROLEUR DE LOTS

3500 ***1** **DorE** Model 3500 integrated Transmitter |
123 4567 89 Transmetteur intégré, modéle 3500
3700*** 1 ** **DorE** Model 3700 integrated Transmitter |
123 145 87 89 Transmetteur intégré, modéle 3700
1 * Mounting options | Options de montage

A = Standard, 3700 field mount | Standard, 3700 monté sur place
R = Rack mount, 3500 | 3500, monté sur support
P = Panel mount, 3500 | 3500, monté sur panneau

2 * Power code | Code d'alimentation

3 * A = Second communications port, none |
Deuxiéme port de communication, aucun

1 Hardware Module, W&M Custody Transfer |
Module matériel, transfert fiduciaire de Poids et Mesures

Sensor Interface | Interface du capteur

4 * 3 = Standard 9-wire interface | Interface 9 fils standardises

5 = 4-wire MVD interface | interface 4 fils MVD

6 = 4-wire MVD remote mount interface | interface 4 fils MVD pour
montage a distance.

5 * Conduit connections | Raccords de conduit @
6 * Approval code | Code d'approbation 2
\J
7% Language | Langue 2
D Control Applications, Discrete Batch |

Fonctions de commande, lot Discret 2

Ey Control Applications, Discrete Batch with Verification function |
Fonctions de commande, lot discret avec fonction de vérification @

g * Measurement Applications | Fonctions de mesure?

9 *  Specialty Applications | Fonctions spécialisées

a Represents non-metrological features | Représente les caractéristiques non-metrologique.
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APPROVAL No. - N° D’APPROBATION
AV-2446C

FIGURES | ILLUSTRATIONS

Figure 1: RFT9739E

Removable housing | boitier déposable

Hinged cover of electronics module | couvercle articulé du module électronique
Sensor input terminals | bornes d'entrée du capteur

Power select board | carte de sélection de I’alimentation

Housing base | socle du boitier

Electronics module | module électronique

Output terminals | bornes de sortie

Partition safety barrier | barriére de sécurité

Power-supply terminal | borne d'alimentation
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APPROVAL No. - N° D’APPROBATION

AV-2446C
OFF ON

;g SELECT3 ofFF| "] |SECURE 1
i SELECT2 OFF (2] |SECURE 2

SELECT1 OFF (3] |SECURE 3
4J| CONTROL3 s ]
5| CONTROL2 STD coM|5H__] |USER DEF
61| CONTROL1 sl_]
21| EXT.ZERO 4-20(70_] |0-20 PRI
8] 4-20(8l_] |[0-20 SEC
91| SECURITY pwnscL |9l [UPSCALE
1ol OPERATE |®H__] [CONFIG
ol | S1

Revision 2 | Révision 2

Revision 3 | Révision 3

Figure 2 : RFT9739E Revisions 2 and 3 DIP Switches | Commutateur DIP du RFT9739E, révisions 2 et 3

Figure 3: 3500

1. Security Switch, enabled when toggle is downward |

1. Commutateur de sécurité activé lorsque basculé vers le bas.
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APPROVAL No. - N° D’APPROBATION
AV-2446C

Figure 4: 3500 and RFT9739; Rack-Mount Transmitters |
Les transmetteurs 3500 et RFT9739; monté sur place

1. Wire and Lead type seal | Fil métallique et plomb de scellage
2. Two Screws drilled for seal wire | Deux vis percées pour fil métallique

Figure 5: 3700;

1. Circuit board compartment | Compartiment des circuits imprimés.
2. Security switch, enabled when toggle is toward mounting bracket |
Commutateur de sécurité activée lorsque basculé en direction du support de fixation.
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AV-2446C
ALARMS
DEVICE 1 °
Configuration
Maintenance
Security
Language o o
e
SEL HELP EXIT
‘XX K}
1 2 3
Figure 6. 3500 / 3700;
Display Function Buttons | Boutons de fonction d’affichage
1. START | DEMARRAGE 2. HELP |AIDE 3. VIEW | VISUALISATION
STOP | ARRET RESUME | REPRENQRE ACK - acknowledge | CONFIRMER
END | FIN . RESET| REMISE A ZERO EXIT | SORTIE
RESET | REMISE A ZERO PRINT | IMPRIMER NO | NON
PAUSE | PAUSE NEXT |SUIVANT PREV - previous |PRECEDENT
RESUME | REPRENDRE ABORT | ANNULER

SEL - select | SELECTIONNER

CHG - change | CHANGER

SAVE |SAUVEGARDER

ENTER | ENTRER 4. SECURITY | SECURITE
YES |OUI

PRINT | IMPRIMER

5. CURSOR CONTROL |[COMMANDE DU CURSEUR

MVD 2700; components | composants:

O~ WN -

~

. Main Enclosure | Enclave principal

. Terminal end cap | Couvercle

. Pin terminals | fiche de terminal

. Sub-bezel | Sous-biseau

. Optional secondary display module (not

approved as primary display) |
Module d’affichage secondaire facultatif
(non approuvé pour affichage primaire)

. Display screws | Vis de I’afficheur \ w
. Display cover | Couvercle de I’afficheur -
. End-cap clamp and screw, drilled for sealing, T o

on both end-caps | g
Pince et vis de serrage du couvercle, percées
pour le scellage, sur les deux couvercles

Figure 7: MVD 2700

21 of / de 25
Project / Projet: AP-AV-17-0029



APPROVAL No. - N° D’APPROBATION
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Figure 8: Personal Computer connecting to MVD 2700 Service Port |
Ordinateur personnel se connectant au Port de service du MVD 2700

MVD 2700 terminal compartment | compartiment du terminal MVD 2700

USP terminals 7 and 8 | ports USP 7 et 8

RS-485 to RS-232 converter | Convertisseur RS-485 a4 RS-232

25 to 9 pin serial port adapter | Adaptateur de port série pour passer de 25 a 9 broches
Personal Computer | Ordinateur personnel

g~ wn e

Figure 9. 5700 Transmitter Sealing | scellage du transmetteur 5700

1. Security switch, enabled when toggle is right | commutateur de verrouillage (position droite = actif)

2. Wire seal, sealed when passed around neck and through hole in display cover as illustrated |
Scellage en utilisant un fil métallique autour de base de transmetteur et a travers le trou sur le
couvercle de I’indicateur comme illustrée.
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@

Figure 10: Accessing 5700 Transmitter parameters using ProLink: |
Acces aux parameétres de transmetteur 5700 en utilisant le logiciel ProLink :

Model 5700 terminal compartment | compartiment de cablage du transmetteur 5700
USP (Universal Service Port) | port USP

USB A to A cable | cable USB

Personal Computer | ordinateur

el AN S

ACCESS TO METROLOGICAL FUNCTIONS ACCES AUX FONCTIONS

AND CONFIGURATIONS

Metrological functions and configurations must be
readily available during the initial and any
subsequent inspections without compromising the
safety requirements of the device or the installation.
All equipment necessary to access required
information must be made available to the inspector
and shall be part of the said device or installation.

EVALUATED BY

METROLOGIQUES ET CONFIGURATIONS

Les fonctions et configurations métrologiques
doivent étre facilement disponibles lors des
inspections  initiales et  ultérieures,  sans
compromettre les exigences de sécurité de I'appareil
ou de linstallation. Tout I'équipement nécessaire
pour acceder aux informations requises doit étre mis
a la disposition de l'inspecteur et doit faire partie
dudit dispositif ou installation.

EVALUE PAR

Original NOA
Ara Abdulrahman,
Junior Legal Metrologist

ADA Original
Ara Abdulrahman,
Meétrologiste Iégal junior
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APPROVAL.:

The design, composition, construction and
performance of the device type(s) identified herein
have been evaluated in accordance with regulations
and specifications established under the Weights and
Measures Act. Approval is hereby granted
accordingly pursuant to subsection 3(1) of the said
Act.

The marking, installation and manner of use of trade
devices are subject to inspection in accordance with
regulations and specifications established under the
Weights and Measures Act.

Requirements relating to marking are set forth in
sections 18 to 26 of the Weights and Measures
Regulations. Installation and use requirements are
set forth in Part V and in specifications established
pursuant to section 27 of the said Regulations.

A verification of conformity is required in addition
to this approval.

Inquiries regarding inspection and verification
should be addressed to the local office of
Measurement Canada.

APPROVAL No. - N° D’APPROBATION
AV-2446C

APPROBATION:

La conception, la composition, la construction et le
rendement du (des) type(s) d’appareil(s) identifié(s)
ci-dessus, ayant fait [I’objet d’une évaluation
conformément au Reglement et aux prescriptions
établis aux termes de la Loi sur les poids et mesures,
la présente approbation est accordée en application
du paragraphe 3(1) de ladite Loi.

Le marquage, l'installation, et l'utilisation
commerciale des appareils sont soumis a I'inspection
conformément au Reglement et aux prescriptions
établis aux termes de la Loi sur les poids et mesures

Les exigences de marquage sont définies dans les
articles 18 a 26 du Reéglement sur les poids et
mesures. Les exigences d'installation et d'utilisation
sont définies dans la partie V et dans les
prescriptions établies en vertu de l'article 27 dudit
reglement.

En plus de cette approbation, une vérification de
conformité est requise.

Toute question sur l'inspection et la vérification de
conformité doit étre adressée au bureau local de
Mesures Canada.

24 of / de 25

Project / Projet: AP-AV-17-0029



TERMS AND CONDITIONS:

This/these device type(s) has/have been assessed
against and found to comply with the requirements
of the Terms and Conditions for the Approval of
Coriolis Liquid Meters.

This conditional approval will expire upon the
adoption of the specifications related to these
devices and no further devices will be authorized to
be placed in service unless permitted by transitory
measures announced at the time of the promulgation.

Devices installed, initially inspected, and verified
under the authority of this conditional approval may
require subsequent modifications by the applicant to
comply with the adopted specifications.

Original copy signed by:

Luigi Buffone, Eng.
Senior Engineer — Liquid Measurement
Engineering and Laboratory Services Directorate

APPROVAL No. - N° D’APPROBATION
AV-2446C

CONDITIONS:

Ce(s) type(s) d’appareil(s) a/ont été évalué(s) et
jugé(s) conforme(s) aux exigences des Conditions
pour l'approbation des appareils de mesure a effet de
Coriolis pour liquides.

La présente approbation conditionnelle prendra fin
lors de I’adoption de la norme relative a ces appareils
et aucun autre appareil ne pourra étre mis en service
a moins qu’il en soit prévu autrement dans des
mesures transitoires annoncées au moment de la
promulgation.

Les appareils installés, soumis a une inspection
initiale, et vérifiés sous I’autorité de la présente
approbation conditionnelle peuvent nécessiter des
modifications subséquentes par le requérant afin de
les rendre conforme a la norme.

Copie authentique signée par:

Luigi Buffone, Eng.

Ingenieur principal — Mesure des liquides
Direction de I’ingénierie et des services de
laboratoire

Date: 2018-10-10

Web Site Address | Adresse du site Web:
http://mc.ic.gc.ca
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