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Canada Canada AV-2336C Rev/Rév. 15
An Agency of Un organisme
Industry Canada d’Industrie Canada
NOTICE OF CONDITIONAL APPROVAL AVIS D’APPROBATION CONDITIONNELLE
Issued by statutory authority of the Minister of Emis en vertu du pouvoir statutaire du ministre de
Industry for: I”Industrie pour :
TYPE OF DEVICE TYPE D’APPAREIL
Liquid Mass Flow Measuring System Systeme de mesure du débit massique de liquide
APPLICANT REQUERANT
Micro Motion Inc.
7070 Winchester Circle
Boulder, Colorado, USA
80301
MANUFACTURER FABRICANT
Micro Motion Inc.
7070 Winchester Circle
Boulder, Colorado, USA
80301
MODEL(S) | MODELE(S) RATING | CLASSEMENT
Mass Flowtubes | débitmetres massiques Flowrate Range®, kg/min| MMQ | Qmm
Séries CMF ELITE Series Gamme de débit?, kg/min kg
CMFQ5Q****** 6 toja 113 6
CMF10Q****** 23 to]a 455 23
CMF20Q****** 72 to]a 1450 72
CMFE300****** 250 to|a 4535 250
CMPF350****** 350 to|a 6816 350
CMF40QQ****** 505 to|a 9090 505

and Flow Transmitters | et Transmetteurs de débit
RFT9739,
Séries 2700 MVD Series,
Séries Altus 3000 Series: 3500, 3700

! Volumetric flowrates are derived based on the approved liquid density and mass flowrate ranges.
2 Débits volumétriques sont dérivés en fonction de la gamme approuvée de densité et de débit massique du liquide.
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NOTE: This approval applies only to devices, the
design, composition, construction and performance
of which are, in every material respect, identical to
that described in the material submitted, and that
are typified by samples submitted by the applicant
for evaluation for approval in accordance with
sections 14 and 15 of the Weights and Measures
Regulations. The following is a summary of the
principal features only.

SUMMARY DESCRIPTION

The approved measuring device is a mass flow
meter that uses the Coriolis principle to measure
liquid mass. These meters measure in metric units
of mass. These meters can also be configured to
measure in metric units of gross volume.

The current output is not approved for metrological
use

MAIN COMPOMENTS

This mass flow measuring system consists of the
following basic components:

e An ELITE CMF050, CMF100 (triangle
shaped) or CMF200, CMF300, CMF350 or
CMF400 (U shaped) flow sensor tube. The sensor
tube is encased in welded stainless steel housing;

e The sensor is interfaced with one of the
following transmitters:
1. ELITE Transmitter model RFT9739 (Field /
Rack-Mount), connected to an approved and
compatible electronic register.

2. Model 2700 MVD transmitter, connected to
an approved and compatible electronic
register.

3. Series 3000 models 3500 & 3700 (Altus)
integrated transmitters / batch controllers with
display.

Note: When a transmitter model 3500 / 3700 is
installed at bulk loading facilities, in order to meet
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REMARQUE : Cette approbation ne vise que les
appareils dont la conception, la composition, la
construction et le rendement sont identiques, en tout
point, a ceux qui sont décrits dans la documentation
recue et pour lesquels des échantillons
représentatifs ont été fournis par le requérant aux
fins d’évaluation, conformément aux articles 14 et
15 du Reglement sur les poids et mesures. Ce qui
suit est une breve description de leurs principales
caractéristiques.

DESCRIPTION SOMMAIRE

L'appareil approuve est un débitmetre massique qui
utilise le principe de Coriolis pour mesurer la
masse des liquides. Il mesure en unités de masse
métriques et peut aussi étre configuré pour mesurer
en unités métriques de volume brut.

L’utilisation du courant de sortie n’est pas
approuvee pour I’utilisation métrologique.

COMPOSANTES PRINCIPALES

Ce systeme de mesure du débit massique se
compose des éléments de base suivants :

e Un tube capteur de débit ELITE CMF050,
CMF100 (forme de triangle) ou CMF200,
CMF300, CMF350 ou CMF400 (forme de U).
Il est abrité dans un boitier en acier inoxydable
soudé;

e Le capteur est relié a un des transmetteurs
suivants :

1. Transmetteur ELITE modele RFT9739
(monté sur place / support), connecté a un
enregistreur  électronique  approuvé et
compatible.

2. Transmetteur MVD modéle 2700, afférent a
un enregistreur électronique approuvé et
compatible.

3. Transmetteur / contrleur de lots intégré
(Altus) séries 3000, numéro des modeles 3500
& 3700, avec afficheur.

Note : Lorsque le modéle 3500 / 3700 est monté
sur une installation de chargement en vrac,
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subsection 25(a) of SI1/90-156 specifications
(SVM-1), the device is installed with an
Uninterruptable Power Source (UPS).

PRODUCT APPLICATIONS

NORMALLY LIQUID PRODUCTS GROUP:

e Normallyliquid products having a density of 700
to 1400 kg/m® for measurements in mass and
volume units. The density range is expanded to
1800 kg/m*for measurement in mass units only.

e The meter is approved for multi-product
applications. The meter does not require re-
zeroing or recalibration when measuring
normally liquid products where the density of the
multiple products does not vary by more than
300 kg/m® within the overall approved density
range.

HEATED PRODUCTS GROUP

e Asphalt, Bunker C, etc., up to 200 °C.

COMPRESSED LIQUIFIED GASES

e LPG having a density of 495 to 650 kg/m®,
e NH;3 ; Anhydrous Ammonia.
MODES OF OPERATION
1. ELITE CMF Sensor with RFT9739 or 2700

MVD Transmitter, connected to an approved
and compatible electronic register:

An approved and compatible electronic register
allows the operator to preset deliveries and to control
the delivery using the start, stop and reset keys.
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I’appareil doit étre doté d’une alimentation sans

coupure pour satisfaire a la norme ministérielle

TR/90-156 alinéa 25(a) (SVM-1).
APPLICATIONS DE PRODUIT

GROUPE DE PRODUITS NORMAUX LIQUIDES

e Produits liquides normaux dont la masse
volumique est comprise entre 700 et 1400
kg/m*® pour le mesurage en unités de volume
et de masse. La plage de masse volumique est
étendue de a 1800 kg/m’pour le mesurage en
unités de masse seulement.

e Le compteur est approuvé pour les applications
avec produits multiples. Il n’est pas nécessaire
de remettre le compteur a zéro ou de le
réétalonner lors de la mesure de produits
liquides normaux si la masse volumique des
produits multiples ne varie pas de plus de 300
kg/m® & I’intérieur de la plage globale de masse
volumique approuvee.

GROUPE DE PRODUITS CHAUFFES

e Asphalte, mazout C, etc., avec une température
jusqu’a 200 °C.

GAZ LIQUEFIE COMPRIME

e GPL présentant une masse volumique comprise
entre 495 et 650 kg/m®,
e NHs; ; Ammoniac anhydre.

MODES DE FONCTIONNEMENT

1. Capteur ELITE CMF avec transmetteur
modeéle RFT9739 ou MVD 2700, connecté a un
indicateur électronique approuveé et
compatible :

Un indicateur électronique approuve et compatible
permet & l'opérateur de prédéterminer des livraisons
et de contrdler la livraison a l'aide des touches de
mise en marche, d’arrét et de remise a zeéro.
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2. ELITE CMF Sensor with Altus model 3500
or 3700 Transmitter / Batch Controller:

The model 3500 / 3700 integrated transmitter
allows the operator to preset deliveries and to
control the delivery using the function and cursor
buttons on the transmitter / batch controller. The
sensor is configured using the model 3500 / 3700
integrated transmitter. The Altus Model 3500 /
3700 integrated transmitter performs the function
of a transmitter and batch controller. An additional
approved and compatible electronic register is not
required. The Model 3500 / 3700 has a 128x128
pixel liquid crystal display (LCD) with three
function buttons, a security button and four cursor
buttons. See Figure 6 for more information on the
functions of the buttons.

The software of the integrated transmitters has two
main menus:

View menu Configuration menu
Process monitoring System
Preset selections Inputs
Batch inventory Discrete batch
Process totalizers Measurements
Active alarm log Outputs
LCD options Monitoring
Diagnostic monitor Digital Comm.

SEALING REQUIREMENTS

Version 2 of RFT9739 transmitter has a 10-position
dip switch under the hinged cover of the electronics
module. See Figures 1 and 2. Switch 9 is ON to
prevent remote access to change any transmitter
configuration and to prevent remote zeroing. The
housing of the transmitter is sealed with a wire and
lead type seal to prevent access to the switch.

Version 3 of RFT9739 transmitter has a 10-position
dip switch under the hinged cover of the electronics
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2. Capteur CMF d’ELITE avec transmetteur /
contrbleur de lots Altus, modele 3500 ou 3700 :

Le transmetteur intégré modele 3500 / 3700 permet
a I’opérateur de prédéterminer des livraisons et de
contréler la livraison a I’aide des boutons fonctions
et des boutons curseurs du transmetteur / contréleur
de lots. Le capteur est configuré a I’aide du
transmetteur intégré de modele 3500 / 3700. Le
transmetteur intégré Altus, modéle 3500 / 3700,
remplit la fonction d’un transmetteur et d’un
contréleur de lots. Un indicateur électronique
approuvé et compatible supplémentaire n’est pas
nécessaire. Le modéle 3500 / 3700 comporte un
dispositif d’affichage a cristaux liquides (ACL) de
128x128 pixels doté de trois boutons de fonction,
d’un bouton de sécurité et de quatre boutons
curseurs. Voir figure 6 pour plus d’information sur
les boutons de fonction.

Le logiciel des transmetteurs intégrés comporte
deux menus principaux :

Menu d’affichage Menu de configuration
Contréle du processus Systéeme
Sélections prédéterminées Entrées
Inventaire du lot Lot discret
Totalisateur du processus Mesures
Registre actif d’alarme Sorties
Options de L’ ACL Controle
Indicateur de diagnostic Communication numérique

SCELLAGE

Le transmetteur RFT9739 wversion 2 a un
commutateur DIP a 10 positions sous le couvercle
articulé du module électronique. Voir figures 1 et
2. Le commutateur 9 est en position ON afin
d'empécher tout acces a distance en vue de modifier
la configuration du transmetteur et d'empécher la
mise a zéro a distance. Le boitier du transmetteur
est scellé avec un fil métallique et un plomb afin
d'interdire I'acces au commutateur.

Le transmetteur RFT9739 wversion 3 a un
commutateur DIP a 10 positions sous le couvercle
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module. See Figures 1 and 2. To prevent changes
to the transmitter configuration and calibration
parameters through remote access and to prevent
remote zeroing, the switches Secure 1 is ON, Secure
2 is OFF and Secure 3 is OFF. The housing of the
transmitter is sealed with a wire and lead type seal
to prevent access to the switch.

For the RFT9739 wversion 3 rack- mounted
transmitters, the housing of the transmitter is sealed
with a wire and lead type seal to the mount to
prevent access to the switches. See figures 3 & 4.

The MVD 2700 transmitter is sealed against access
to configuration mode with a wire and lead type seal
on both screw-on end caps.

After removing the end cap over the main terminal,
the cover over the service port compartment must be
opened to access terminals 7 and 8. A personal
computer with ProLink software connects to
terminals 7 and 8 to enable / disable access (see
figures 7 & 8).

Once enabled, configuration changes can be made
through a Hart communicator on terminals 1 and 2,
or through a personal computer with Micro Motion
ProLink Il or Il software as follows:

1. Custody Transfer mode is set to “NTEP” to
prevent any changes to batch reset and zero
calibration functions:

ProLink I1>Configuration>System>NTEP...
or

ProLink I1l > Device Tools > Configuration >
Weights & Measures

2. To activate digital seal, the transmitter is set to
“secured” mode:

ProLink Il: Plugins > Enable/Disable Custody
Transfer

or
ProLink Ill: Device Tools > Configuration >
Custody Transfer
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articulé du module électronique. Voir figures 1 et
2. Pour éviter que les paramétres de configuration et
d'étalonnage du transmetteur ne soient modifiés a
distance et pour empécher toute mise a zéro a
distance, le commutateur sécurité 1 est en position
ON et les commutateurs sécurité 2 et 3 a OFF. Le
boitier du transmetteur est scellé avec un fil
métallique et un plomb afin d'interdire I'accés au
commutateur.

Pour modele RFT9739 version 3, monté sur place,
le boitier du transmetteur est scellé avec un fil
métallique et un plomb afin d'interdire I'acces aux
commutateurs. Voir figures 3 et 4.

Le transmetteur MVD 2700 est scellé avec un fil
métallique et un plomb placés sur les vis des
couvercles d’embout afin d’empécher I’acces au
mode de configuration. Il faut ouvrir le couvercle
du compartiment du port de service pour accéder
aux ports 7 et 8 apres avoir enlevé le couvercle
d’embout du terminal principal. Un ordinateur
personnel équipé du logiciel ProLink est branché
aux ports 7 et 8 pour activer/désactiver l’acces
(voir figures 7 et 8).

Lorsque activé, les changements de configuration
peuvent étre effectués a I’aide d’un communicateur
Hart installé aux terminaux 1 et 2 ou avec un
ordinateur personnel équipé du logiciel ProLink Il
ou Il de Micro Motion comme suit :

1. Le mode de Transfert Fiduciaire doit étre réglé a
"NTEP" pour empécher toute modification de
remise a zéro du Batch et ajustage du zéro :

ProLink Il > Configuration> System > NTEP...
ou

ProLink I11>Device Tools>Configuration>
Weights & Measures

2. Pour activer le sceau digital, le transmetteur est
mis en mode « sécurisé » :

ProLink I1: Plugins > Enable/Disable Custody
Transfer

ou
ProLink Ill: Device Tools > Configuration >
Custody Transfer
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3. Once digital seal is activated, disconnect the
computer from service ports 7 and 8 and ensure
no other connection is made to ports 7 and 8.

The end-caps of the transmitter 2700 must be sealed
using “lead & wire” type seals to prevent access to
the service ports.

The model 3500 rack / panel mount transmitter has
a Weights and Measures security switch on the back
panel. The security switch is enabled, toggle in the
up position, to prevent access to make changes to
the transmitter configuration and calibration
parameters and to prevent sensor zero. The housing
of the transmitter is sealed with a wire and lead type
seal to the mount to prevent access to the switch.
The message “SECURITY BREACH” is shown at
the top of the display while the security switch is
disabled.

See Figures 3 and 4 for sealing.

The model 3700 field mount transmitter has a
Weights and Measures security switch on the back
panel under the rotary cover. The security switch is
enabled, toggle toward the mounting bracket, to
prevent access to make changes to the transmitter
configuration and calibration parameters and to
prevent sensor zero. The rotary cover of the housing
of the transmitter is sealed with a wire and lead seal
to the mount to prevent access to the switch. The
message SECURITY BREACH is shown at the top
of the display while the security switch is disabled.
See Figure 5 for switch location.
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3. Une fois le sceau digital activé, débrancher
I’ordinateur des ports de service 7 et 8, et vous
assurer que rien d’autre n’y est branché.

Les couvercles du transmetteur 2700 doivent étre
scellés au moyen d’un sceau de type “fil et plomb”
afin de prévenir tout acces aux ports de service.

Le transmetteur 3500 monté sur support /
panneau comporte un commutateur de sécurité de
Poids et Mesures sur le panneau arriére. Le
commutateur de sécurité est activé en le basculant
vers le haut pour empécher que des changements
soient apportés a la configuration et aux
parametres d’étalonnage du transmetteur ainsi que
pour prévenir la remise a zéro du capteur. Le
boitier du transmetteur est scellé au dispositif de
fixation a I’aide d’un fil métallique et d’un
plomb pour empécher I’accés au commutateur. Le
message « SECURITY BREACH » (bris de
sécurité) apparait dans le haut de I’afficheur lorsque
le commutateur est désactivé. Voir figures 3 et 4
pour le scellage.

Le transmetteur 3700 monté sur place comporte un
commutateur de sécurité de Poids et Mesures sur le
panneau arriere du couvercle rotatif. Le
commutateur de sécurité est active, lorsqu’il est
basculé en direction du support de montage, pour
empécher que des changements soient apportés a la
configuration et aux parameétres d’étalonnage du
transmetteur ainsi que pour prévenir la remise a
zéro du capteur. Le couvercle rotatif du boitier du
transmetteur est scellé au support a I’aide d’un fil
métallique et d’un plomb pour empécher I’acces au
commutateur. Le message SECURITY BREACH
(bris de sécurité) apparait dans le haut de
I’afficheur lorsque le commutateur est désactivé.
Voir emplacement du commutateur a la figure 5.
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SOFTWARE

RFT9739

The approved software versions of the RFT9739
transmitter are 2.0 up to 4.0. The software version
of the transmitter is identified with a sticker affixed
to the electronics module inside the transmitter.
See Figure 1. The 10 position dip switch under the
hinged cover of the electronics module is labeled
differently for versions 2 and 3.

See Figure 2.

MVD 2700

The approved software versions for the transmitter
are 3.7, 4.1, 4.2, 5.0, 5.12, 5.20, 6.0 and 6.1. The
display software version is shown with the Micro
Motion logo on power up, after which the
functional software version is shown. The
functional software is also available in the VIEW
menu under Applications. The approved software
versions for the 700 core processor are 1.2, 2.0, 2.1,
2.2,2.3,24,25, 26,27, 2.8, 3.0, 3.12, 3.20, 3.30,
3.40 and 3.42. The approved software versions for
the 800 core processor are 3.7, 3.94, 3.96 and 4.02.

3500/ 3700

The approved software versions of the transmitter
are version 2.0, 3.0, 4.0, 5.0, 6.0, 7.0, 7.2, 8.0, 8.1,
8.14, 8.15 and 8.2. The display software version is
shown with the Micro Motion logo on power up,
after which the functional software version is
shown. The functional software is also available in
the VIEW menu under Applications.

Note: Version 7 also has a new function called
“Verification.” This function is a diagnostic tool that
does not affect the approved use.
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LOGICIEL

RFT9739

Les versions approuvées du logiciel du transmetteur
RFT9739 sont 2.0 a 4.0. Une étiquette fixée au
module électronique a l'intérieur du transmetteur
indique la version utilisée. Voir figure 1. Le
commutateur DIP a 10 positions sous le couvercle
articulé du module électronique est étiqueté d'une
facon différente pour les versions 2 et 3. Voir figure
2.

MVD 2700

Les versions approuvées du logiciel du transmetteur
sont 3.7, 4.1, 4.2, 5.0, 5.12, 5.20, 6.0 et 6.1. La
version du logiciel d’affichage est indiquée avec le
logo Micro Motion au démarrage, apres quoi la
version du logiciel en fonction apparait. Le logiciel
en fonction peut aussi étre visualisé au menu VIEW
sous Applications. Les versions approuvées du
logiciel du processeur de base 700 sont 1.2, 2.0, 2.1,
2.2,2.3,24,25,26, 2.7, 2.8, 3.0, 3.12, 3.20, 3.30,
3.40 et 3.42. Les versions approuvées du logiciel du
processeur de base 800 sont 3.7, 3.94, 3.96 et 4.02.

3500/ 3700

Les versions approuvées du logiciel du transmetteur
sont 2.0, 3.0, 4.0, 5.0, 6.0, 7.0, 7.2, 8.0, 8.1, 8.14,
8.15 et 8.2. La version du logiciel d’affichage est
indiqguée avec le logo de Micro Motion au
démarrage, aprés quoi la version du logiciel en
fonction apparait. Le logiciel en fonction peut aussi
étre visualisé au menu VIEW sous Applications.

Note: La version 7 posséde aussi une nouvelle
fonction nommée « Verification ». Cette fonction
est un outil de diagnostique qui n’affecte pas
I’utilisation approuveée.
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METROLOGICAL FUNCTIONS
AND CONFIGURATIONS

ELITE CMF Sensor with Altus model 3500 or
model 3700 Transmitter / Batch Controller. All
parameters are changed through the model 3500 /
3700 integrated transmitter.

ELITE CMF Sensor with RFT9739 or MVD 2700
Transmitter connected to an approved and
compatible electronic register. All parameters are
changed through a Rosemount Hart model 275 or
compatible software and a personal computer as
mentioned in Modes of Operation.

There are three ways to access the configuration
parameters on transmitter 2700; via optical switches
on the display, via HART communication device,
or via ProLink software. However, only the
ProLink software will provide access to all of the
required parameters and functions under the
Weights and Measures applications. The three
methods of access are described hereafter:

e ProLink: First the end-cap on the terminal
compartment is removed. Then the plastic safety
cover is opened to access terminals 7 and 8. A
personal computer with ProLink software is
connected to terminals 7 and 8.

e A communicator (HART) is connected to
terminals 1 and 2 on the terminal compartment.

e The display menus are accessed by covering the
scroll and select optical switches simultaneously
for 4 seconds.

The following parameters must match the values
indicated on the nameplate of the sensor:

FLOW CAL, K1, K2, FD, D1, D2 and DT (or TC).
via
ProLink Il > Configuration > Flow >... and
ProLink Il > Configuration > Density >...

or
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FONCTIONS METROLOGIQUES
ET CONFIGURATIONS

Capteur CMF d’ELITE avec transmetteur /
contréleur de lots Altus, modéle 3500 ou 3700.
Tous les paramétres sont modifiés a I'aide du
transmetteur intégré de modéle 3500 / 3700.

Capteur ELITE CMF avec transmetteur de
modéle RFT9739 ou MVD 2700 connecté a un
enregistreur électronique approuvé et compatible.
Tous les parameétres sont modifiés a l'aide d'un
communicateur du modéle Rosemount Hart 275 ou
d'un logiciel compatible et dun ordinateur
personnel, comme indiqué aux modes de
fonctionnement.

Il 'y a trois facons d'accéder aux parameétres de
configuration du transmetteur 2700; via les touches
optiques sur l'affichage, via un communicateur
(HART), ou via le logiciel ProLink. Cependant,
seul le logiciel ProLink donnera accés a tous les
paramétres et fonctions nécessaires sous les
applications de Poids et Mesures. Les trois
méthodes d'acces sont décrites ci-apres :

e ProLink: Il faut ouvrir le couvercle du port de
service pour accéder aux ports 7 et 8 apres avoir
enlevé le couvercle d’embout du compartiment
de céblage. Un ordinateur personnel équipé du
logiciel « ProLink » est branché aux ports 7 et 8.

e Un communicateur (HART) est installé aux
terminaux 1 et 2 du compartiment de cablage.

e Les menus sur l'affichage du transmetteur sont
accessibles en couvrant les touches optiques
scroll et select simultanément pendant 4
secondes.

Les paramétres suivants doivent correspondre aux
valeurs indiquées sur la plaque signalétique du
capteur:

FLOW CAL, K1, K2, FD, D1, D2 et DT (ou TC).
via
ProLink Il > Configuration > Flow >... et
ProLink Il > Configuration > Density >...

ou
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ProLink 11> Device Tools>Calibration Data

Older sensor labels may not exhibit all individual
factors, in such case they can be retrieved from the
DENS CAL factor. For example:

DENS CAL: 12502 14282 4.44
Kl K2 TC

Transmitter 2700 Outputs must be configured to
‘Frequency’ for both channels B and C on
quadrature mode, with scaling set to ‘Flow’ (dual
pulse):

{Cover Scroll and Select optical switches simultaneously for 4

seconds, then: >Scroll> OFF-LINE MAINT >Scroll> OFF-LINE
CONFIG >Select> 10 >Select> CH B (or CH C)>Select> SET

FO}.

The Low Flow Cut-off for mass and volume must
be set to 10% of the approved minimum flowrate:

ProLink Il > Configuration > Flow
or

ProLink Ill > Device Tools > Configuration >
Process Measurement > Flow

The flow direction (FLDIR) must be FORWARD.

Slug flow functions are not approved and therefore
must be disabled (default setting = 0):

ProLink I1>Configuration>Density>Slug duration
or

ProLink Il1> Device Tools > Configuration >
Process Measurement > Flow

Output signal Fall-Back value (Downscale) = 0 Hz.

ProLink I1>Configuration>Frequency>Freq fault
action

or

ProLink 111> Device Tools > Configuration > 1/0
> Qutputs > Frequency Output > Fault Settings
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ProLink 11> Device Tools>Calibration Data

Les plaques signalétiques anciennes de capteurs
peuvent ne pas inclure tous les facteurs
individuellement ; dans ce cas, ils peuvent étre
récupérés du facteur DENS CAL. Par exemple:

DENS CAL: 12502 14282 4.44
Kl K2 TC

Les sorties du transmetteur 2700 doit étre configuré
a « Frequency » pour les deux voies B et C en mode
quadrature, avec mise a I'échelle réglée sur « Flow »
(double impulsion) :

{Couvrez les touches optiques Scroll et Select simultanément

pendant 4 secondes >Scroll> OFF-LINE MAINT >Scroll> OFF-
LINE CONFIG >Select> |0 >Select> CH B (or CH C)>Select>

SET FO}.

Les seuils de coupure de debit massique et
volumique doit étre fixé a 10% du débit minimum
approuve.

ProLink Il > Configuration > Flow

ou

ProLink IIl > Device Tools > Configuration >
Process Measurement > Flow

Le sens d'écoulement (FLDIR) doit étre FORWARD.

Les fonctions de «Slug Flow» ne sont pas
approuveées et doivent donc étre désactivées (valeur
par défaut = 0) :

ProLink I1>Configuration>Density>Slug duration
ou

ProLink Il1> Device Tools > Configuration >
Process Measurement > Flow

La valeur de repli du signal de sortie = 0 Hz.

ProLink I1>Configuration>Frequency>Freq fault
action

ou

ProLink 111> Device Tools > Configuration > 1/0
> Qutputs > Frequency Output > Fault Settings
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METROLOGICAL FUNCTIONS SETTINGS | REGLAGES FONCTIONS METROLOGIQUES
Table 1. Basic setup branch or detailed setup functions for all devices | Description générale de la
configuration de base et la configuration détaillée des fonctions pour tous les appareils

Setup | Function | Fonction Setting | Réglage Description
Configuration
SYSTEM- MASS FLOW UNIT | kg / unit of time | Selects the unit for mass flow rate |
UNITS | DEBIT MASSIQUE kg / unité de temps | Sélectionne I’unité de débit massique
CHOIX MASS UNIT | UNITE kg Selects the unit for mass |
UNITES MASSE Sélectionne I’unité de masse
TEMPERATURE UNIT | °C Selects the unit for temperature |
UNITE TEMP. Sélectionne I’unité de température
CURRENT ASSIGN OUTPUT | OFF | OFF The current output is not approved for
OUTPUT | AFFECT SORTIE metrological use |
SORTIE La sortie de courant n’est pas approuvée pour
COURANT I’utilisation métrologique
PULS/FREQ. |OPERATION MODE | | PULSE |
OUTPUT | TYPE COMPTAGE IMPULSION
SORTIE
FREQUENCE | FAILSAFE MODE | FALL-BACK In the event of a fault:
MODE DEFAULT VALUE | VALEUR| Output signal Fall-Back value = 0 Hz.
DE RECHANGE | Totalizer stops operating |
FREQUENCE Dans le cas d’opération fautive:
0 HZ Valeur de rechange du signale de sortie =
0 Hz. Le totalisateur arréte de fonctionner.
RELAYS | RELAY 2 LIMIT MASS This point can also be configured through the
RELAIS FUNCTION | FLOW | approved and compatible register / batch
FONCTION. RELAIS | LIMITE DEBIT controller | Ce point peut également étre
2 MASSIQUE configuré par le register / contréleur
approuvé et compatiblesen lots
RELAY 2 ON >RELAY 2 OFF
VALUE | VALUE |
RELAIS 2 N.F. > RELAIS 2 N.O.
RELAY 2 OFF Value entered in| Dropping below the set flowrate will cause
VALUE | LOW FLOW CUTOFF | Relay 2 to de-energize |
RELAIS 2 N.O. | La valeur entrée a| Un débit plus faible que celui établi
point de coupure a| désexcitera le relais 2.
faible débit
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Setup | Function | Setting | Réglage | Description
Configuration Fonction
PICKUPDELAY 2 || 0s
TEMPO DE
RETARDEMENT 2
DROPOUT 0s The delay time before the Relay is de-
DELAY 2 | energized when Relay 2 Off value is reached.
RETARDEMANT | Le délai accordé avant la désexcitation du
DE relais lorsque la valeur de mise hors tension
RETIREMENT 2 du relais 2 est atteinte.
BATCHING | BATCHING OFF | OFF
DOSAGE VARIABLE |
VARIABLE
DOSAGE
DENSITY CALC. DENSITY | OFF | OFF
FUNCTION | | CALCUL
FONCTION De DENSITE
DENSITE VOLUME FLOW OFF | OFF
MEASUREMENT|
MESURE DE
DEBIT
VOLUMETRIQUE
COMMUNICATION| PROTOCOL | OFF | OFF
PROTOCOLE
PROCESSING LOW FLOW Min. Flow Rate | Recommended setting for the low flow cut-
PARA. | CUTOFF | débit minimal off mass or volume parameter, for all
PARAM.PROCESS | Point de coupure devices in this approval is set at 2% to 5%
a faible debit of max flow rate. | Le réglage
recommandé pour la coupure du bas débit
ou pour le paramétre de masse ou volume,
pour tous les appareils de cette approbation
a étre régler de 2 % a 5% du rendement de
débit maximale.
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REVISIONS

Revision 1 (1997-02-05)
- added the model CMF300.

Revision 2 (1997-05-01)
- added the liquid sugar product.

Revision 3 (1998-04-01)
- added E-caprolactam product.

Revision 4 (1998-12-23)
- added canola oil, epoxy based paint and asphalt
products.

Revision 5 (1999-12-09)
- added model CMF400 and redefined the liquid
product applications for these meters.

Revision 6 (2000-06-01)
- added Altus models 3500 and 3700 integrated
transmitters.

Revision 7 (2001-06-18)

- corrected the density range for multi-product use
and clarified the meters use when measuring
multi products.

Revision 8 (2004-01-09)
- added the MVD transmitter model 2700.

Revision 9 (2005-01-26)
- added LPG product.

Revision 10 (2005-02-07)
- added ELITE model RFT9739 Rack-Mount
Transmitter.

Revision 11 (2005-05-25)
- added NH,.

Revision 12 (2006-06-29)

- adds the 4-wire MVD interface to the Series
3000 model number 3500 and 3700 transmitters
/ batch controllers.

Revision 13 (2011-09-15)

- added software versions 5.2, 6.0 and 6.1 for
the MVD 2700 transmitter,

- added software versions 7.2 and 8.0 for the 3500
and 3700 transmitters.
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REVISIONS

Révision 1 (1997-02-05)

- ajoutait le modéle CMF300.

Révision 2 (1997-05-01)

- ajoutait le produit sucre liquide.

Révision 3 (1998-04-01)

- ajoutait le produit E-caprolactam.

Révision 4 (1998-12-23)

- ajoutait les produits huile canola, la peinture
aux résines époxydiques et I’asphalte.

Révision 5 (1999-12-09)

- ajoutait le modele CMF400 et redéfinissait les
applications du produit liquide avec ces
débitmétres.

Révision 6 (2000-06-01)

- ajoutait le transmetteur intégré Altus modeles
3500 et 3700.

Révision 7 (2001-06-18)

- corrigeait la plage de masses volumiques pour
les produits multiples et donnait des précisions
sur I’utilisation des compteurs lors de la mesure
de produits multiples.

Révision 8 (2004-01-09)

- ajoutait le transmetteur MVD modele 2700.

Révision 9 (2005-01-26)

- ajoutait le GPL.

Révision 10 (2005-02-07)

- ajoutait le transmetteur ELITE, modeéle
RFT9739, monté sur place.

Révision 11 (2005-05-25)

- ajoutait le NH,.

Révision 12 (2006-06-29)

- ajoutait I’interface 4 fils MVD a la série
3000, numéros de modele 3500 et 3700 de
contrdleur de 16ts / transmetteur.

Révision 13 (2011-09-15)

- Ajoutait la version de logiciel 5.2, 6.0 et 6.1 pour
le transmetteur MVD 2700,

- Ajoutait la version de logiciel 7.2 et 8.0 pour
les transmetteurs 3500 et 3700.
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Revision 14 (2012-01-19)

- Toexpand the density range of the “Normally
Liquids Product Group” from arange of 700 to
1400 kg/m? to a range of 700 to 1800 kg/m® for
measurement in mass units only.

Revision 15

- to add model CMF350 sensor,

- to add core processor 800, tested under AV-
2420C,

- to incorporate MAL V-248,

- to add option “D” under “software option 2 for
MVD transmitter model 2700,

- to add software ProLink I11,

- to remove density range from Heated Products
Group,

- to change LPG density range from 500-650 to
495-650 kg/m?.

EVALUATED BY

Revisions 1, 2, 3,6,8 & 11
John Makin
Technical Coordinator - Liquid Measurement

Revision 4

Randy Byrtus

Approvals Technical Coordinator, Fluids
Approval Services Laboratory

Revisions 5, 9, 10 & 12
Doug Poelzer,
Complex Approvals Examiner

Revision 7
Ed DeSousa,
Junior Approvals Examiner

Revision 13
Andrew Coombs, Legal Metrologist

Revision 14
Alain Gagne, Senior Legal Metrologist

Revision 15
Farhad Sharifi, Legal Metrologist
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Révision 14 (2012-01-19)

- Pour étendre la plage de la masse volumique
du groupe de produits liquides normaux d’une
plage de 700 a 1400 kg/m?® a une plage de 700 a
1800 kg/m® pour le mesurage en unités de masse
seulement.

Révision 15

- ajouter le modele CMF350 du capteur,

- ajouter le processeur de base 800, testé sous AV-
2420C,

- intégrer la LAM V-248,

- ajouter I’option « D » sous I’option 2 du logiciel
pour transmetteur du modele MVD 2700,

- ajouter le logiciel ProLink I1l,

- supprimer gamme de densité de groupe de
produits chauffés,

- changer gamme de densité de GPL de 500-650 a
495-650 kg/m?.

EVALUE PAR

Révisions 1,2, 3,6,8et 11

John Makin

Coordonnateur technique - Mesure des liquides
Révision 4

Randy Byrtus

Coordonnateur des approbations techniques, fluides
Laboratoire des services d’approbations

Révision 5, 9, 10 et 12

Doug Poelzer

Examinateur d'approbations complexes
Révision 7

Ed DeSousa, Examinateur d’approbations
subalternes

Révision 13

Andrew Coombs, Métrologiste Iégal
Révision 14

Alain Gagné, Métrologiste légal principal
Révision 15

Farhad Sharifi, Métrologiste légal
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SENSOR MODEL DESIGNATION | DESIGNATION DE MODELE DU CAPTEUR

CMF E i S e i e e

* K *

A |
*
*

*

*Represents non-metrological features | Représente les caractéristiques non-métrologique.

Fitting size | Taille de raccordement
050 0.5inches | 0,5 pouce
100 1linch |1pouce
200 2inches |2 pouces
300 3inches |3 pouces
350 4inches |4 pouces
400 4inches |4 pouces

Type code | Code du type *

Fitting code | Code du raccord *

Case code | Code du boitier ¢

Approval code | Code d'approbation

CMF Power code | Code d’alimentation du CMF -
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TRANSMITTER MODEL DESIGNATIONS | DESIGNATIONS DE MODELE DU TRANSMETTEUR

A) RFTQ739 * * * * * Transmitter | Transmetteur
12345

1 * Explosion proof housing | Boitier antidéflagrant *
* Rack mount | Monté sur support
2 * Power code | Code d'alimentation -
3 * Configuration code | Code de configuration ¢
4 * Conduit connections | Raccords de conduit *
5 * Approval code | Code d'approbation :
* Represents non-metrological features | Représente les caractéristiques non-métrologique.

B) MVD 2700 * * * * * * * % *x % Transmitter | Transmetteur
1 2 3 4 5 6 7 8 9 10

1* R 4-wire remote mount transmitter | Transmetteur 4 fils monté a distance
Integral mount transmitter | Transmetteur intégré
B 4-wire remote mount transmitter with 9-wire remote core processor |
Transmetteur 4 fils monté a distance avec processeur central a distance, 9 fils

C 4-wire remote mount transmitter with integral core processor |

Transmetteur 4 fils monté a distance avec processeur central intégré

18 to 30 VDC and 85 to 265 VAC | 18 a 30 volts c.c. et 85 a 265 volts c.a.

Dual line display | afficheur a deux lignes

No display | Aucun afficheur
utput | Sortie:
One mA, one frequency, RS485 | Un mA, une fréquence, RS485
One mA, two configurable 10 channels | Un mA, deux ports d’entrées-sorties configurables
One mA, two configurable 10 channels | Un mA, deux ports d’entrées-sorties configurables
Conduit connections? | Raccords de conduit 2
Approval code @ | Code d'approbation @
Language?| Langue 2
Software Options 1| Option de logiciel 1 :
Z Flow and density variables? | Variables de débit et de masse 2
Software Options 2 — Options de logiciel 2 :
W  Weights & Measures custody transfer | Transfert fiduciaire de Poids et Mesures
D Weights & Measures custody transfer and Smart Meter Verification |

Transfert fiduciaire de Poids et Mesures et validation intelligente de compteur

10 * Factory options? | Options de fabrication?

OWP>ONEF -

o N o o
* % % %

9*

& Represents non-metrological features | Représente les caractéristiques non-métrologique.
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TRANSMITTER / BATCH CONTROLLER MODEL DESIGNATION |
Désignation de modele du transmetteur / contrdleur de lots

3500***1** **DorE** Model 3500 integrated Transmitter |
123 45 67 89 Transmetteur intégré, modéle 3500
3700 * **1** **DorE** Model 3700 integrated Transmitter |
123 4567 89 Transmetteur intégré, modéle 3700
1> Mounting options | Options de montage

A = Standard, 3700 field mount | Standard, 3700 monté sur place
R = Rack mount, 3500 | 3500, monté sur support
P = Panel mount, 3500 | 3500, monté sur panneau
2 * Power code | Code d'alimentation
3 * A = Second communications port, none | Deuxieme port de
v communication, aucun

1 Hardware Module, W&M Custody Transfer | Module matériel, transfert

fiduciaire de Poids et Mesures

Sensor Interface | Interface du capteur

4 * 3 = Standard 9-wire interface | Interface 9 fils standardises

5 = 4-wire MVD interface | interface 4 fils MVD

6 = 4-wire MVD remote mount interface | interface4 fils MVD pour
montage a distance.

Conduit connections | Raccords de conduit 2

Approval code | Code d'approbation 2

7 * Language | Langue 2

D Control Applications, Discrete Batch | Fonctions de commande, lot
discret 2@

* <

(S

<

E Control Applications, Discrete Batch with Verification function |

\ Fonctions de commande, lot discret 2
8 * Measurement Applications | Fonctions de mesure 2
9 * Specialty Applications | Fonctions spécialisées

@ Represents non-metrological features | Représente les caractéristiques non-métrologique.
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FIGURES | ILLUSTRATIONS

Removable housing | boitier déposable

APPROVAL No. - N° D’APPROBATION
AV-2336C Rev/Rév. 15

Hinged cover of electronics module | couvercle articulé du module électronique

Sensor input terminals | bornes d'entrée du capteur
Power select board | carte de sélection de I’alimentation
Housing base | socle du boitier

Electronics module | module électronique

Output terminals | bornes de sortie

Partition safety barrier | barriére de sécurité
Power-supply terminal | borne d'alimentation
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OFF ON

‘2% SELECT3 ofFfF| "M [SECURE 1
e SELECT2 oFF (2] |SECURE 2
3 SELECT1 oFF|3M__] |SECURE 3
4| CONTROL3 s

5| CONTROL?2 STD com|SH__] |USER DEF
61| CONTROL1 3 N

71| EXT.ZERO 4-20|7] [0-20 PRI
8] 4-20|8M] [0-20 SEC
ol]| SECURITY pwnscL |9l |UPSCALE
1o OPERATE|OH_] [CONFIG
S1 S1

Revision 2 | Révision 2 Revision 3 | Révision 3

Figure 2. RFT9739E Revision 2 and 3 Dip Switches | Commutateur DIP du RFT9739E, révisions 2 et 3

Figure 3. 3500;

1. Security Switch, enabled when toggle is upward |
1. Commutateur de securité active lorsque bascule vers le haut.
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Figure 4. 3500 and|et RFT9739 Rack-Mount Transmitters | Transmetteurs monté sur place
1. Wire and Lead type seal | fil métallique et plomb de scellage
2. Two Screws drilled for seal wire | deux vis percées pour fil métallique

Figure 5. 3700;

1. Circuit board compartment | compartiment des circuits imprimes.
2. Security switch, enabled when toggle is toward mounting bracket | commutateur de
sécurité activé lorsque basculé en direction du support de fixation.
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ALARMS
DEVICE 1

Configuration
Maintenance

Security
Language

SEL

HELP

=
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Figure 6. 3500 / 3700 Display Function Buttons | Boutons de fonction d’affichage

1. START|DEMARRAGE

2. HELP|AIDE
STOP | ARRET RESUME | R
END | FIN
RESET | REMISE A ZERO
RESET | REMISE A ZERO
PAUSE | PAUSE

RESUME | REPRENDRE

SEL -select | SELECTIONNER
CHG - change | CHANGER

SAVE | SAUVEGARDER 4. SECURITY |
ENTER |ENTRER

YES |OUI

PRINT | IMPRIMER 5.

EPRENDRE

RESET| REMISE A ZERO
PRINT | IMPRIMER
NEXT |[SUIVANT

SECURITE

CURSOR CONTROL |COMMANDE DU CURSEUR

3. VIEW | VISUALISATION

ACK - acknowledge | CONFIRMER
EXIT | SORTIE
NO | NON

PREV - previous [PRECEDENT
ABORT | ANNULER

MVD 2700 components | composants :

g~ wWwN -

\l

. Main Enclosure | Enclave principal

. Terminal end cap | Couvercle

. Pin terminals | fiche de terminal

. Sub-bezel | Sous-biseau

. Optional secondary display module, not

approved as primary display |
Module d’affichage secondaire facultatif
(non approuvé pour affichage primaire)

. Display screws | Vis de I’afficheur
. Display cover | Couvercle de I’afficheur
. End-cap clamp and screw, drilled for sealing,

on both end-caps | Pince et vis de serrage du
couvercle, percées pour le scellage, sur les
deux couvercles
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Figure 8. Personal Computer connecting to MVD 2700 Service Port |
Ordinateur personnel se connectant au Port de service du MVD 2700

MVD 2700 terminal compartment | compartiment du terminal MVD 2700

USP terminals 7 and 8 | ports USP 7 et 8

RS-485 to RS-232 converter | Convertisseur RS-485 a RS-232

25 to 9 pin serial port adapter | Adaptateur de port série pour passer de 25 a 9 broches
Personal Computer | Ordinateur personnel

gewN e

Figure 9. CMF200, CMF300, CMF350 & CMF400

Flow direction arrow | Fleche indiquant le sens de I'écoulement
Process fitting | Raccord du processus

Purge connection (optional) | Raccord de purge (facultatif)
Serial number tag | Etiquette du numéro de série

Sensor housing | Boitier du capteur

Junction box | Boite de jonction

ok whn
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APPROVAL.:

The design, composition, construction and
performance of the device type(s) identified herein
have been evaluated in accordance with regulations
and specifications established under the Weights
and Measures Act. Approval is hereby granted
accordingly pursuant to subsection 3(1) of the said
Act.

The marking, installation and manner of use of
trade devices are subject to inspection in
accordance with regulations and specifications
established under the Weights and Measures Act.
Requirements relating to marking are set forth in
sections 18 to 26 of the Weights and Measures
Regulations. Installation and use requirements are
set forth in Part V and in specifications established
pursuant to section 27 of the said Regulations. A
verification of conformity is required in addition to
this approval. Inquiries regarding inspection and
verification should be addressed to the local office
of Measurement Canada.
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APPROBATION :

La conception, la composition, la construction et le
rendement du(des) type(s) d’appareil(s) identifié(s)
ci-dessus, ayant fait I’objet d’une évaluation
conformément au Reéglement et aux prescriptions
établis aux termes de la Loi sur les poids et
mesures, la présente approbation est accordée en
application du paragraphe 3(1) de ladite Loi.

Le marquage, [linstallation, et [l'utilisation
commerciale des appareils sont soumis a
I'inspection conformément au Réglement et aux
prescriptions établis aux termes de la Loi sur les
poids et mesures. Les exigences de marquage sont
définies dans les articles 18 a 26 du Reglement sur
les poids et mesures. Les exigences d'installation et
d'utilisation sont définies dans la partie V et dans
les prescriptions établies en vertu de l'article 27
dudit reglement. En plus de cette approbation, une
vérification de conformité est requise. Toute
question sur l'inspection et la vérification de
conformité doit étre adressée au bureau local de
Mesures Canada.
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TERMS AND CONDITIONS:

This/these device types(s) has/have been assessed
against and found to comply with the requirements
of the Terms and Conditions for the Approval
Terms and Conditions for the Approval of Coriolis
Liquid Meters.

This conditional approval will expire upon the
adoption of the specifications related to these
devices and no further devices will be authorized to
be placed in service unless permitted by transitory
measures announced at the time of the
promulgation.

Devices installed, initially inspected, and verified
under the authority of this conditional approval may
require subsequent modifications by the applicant
to comply with the adopted specifications.

Original copy signed by :

Christian Lachance, P.Eng.
Senior Engineer — Liquid Measurement
Engineering and Laboratory Services Directorate

Date: 2014-07-11

APPROVAL No. - N° D’APPROBATION
AV-2336C Rev/Rév. 15

CONDITIONS :

Ce(s) type(s) d’appareil(s) a/ont été évalué(s) et
jugé(s) conforme(s) aux exigences des Conditions
pour l'approbation des appareils de mesure a effet
de Coriolis pour liquides.

La présente approbation conditionnelle prendra fin
lors de I’adoption de la norme relative a ces
appareils et aucun autre appareil ne pourra étre mis
en service & moins qu’il en soit prévu autrement
dans des mesures transitoires annoncées au moment
de la promulgation.

Les appareils installés, soumis a une inspection
initiale, et verifiés sous I’autorité de la présente
approbation conditionnelle peuvent nécessiter des
modifications subséquentes par le requérant afin de
les rendre conforme a la norme.

Copie authentique signée par :

Christian Lachance, P.Eng.

Ingenieur principal — Mesure des liquides
Direction de I’ingénierie et des services de
laboratoire

Web Site Address | Adresse du site Web:
http://mc.ic.gc.ca
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